SimpleHelp ドキュメント

  • 第１章　インストール

  • 第２章　使用方法

 もしこのヘルプを見ているPCがインターネットに 接続できる環境でしたら ここ(http://www.tvk.zaq.ne.jp/itx/ をクリックして下さい。


第１章　インストール

インストール方法には、次の２種類があります。

  1. 第１節　スタンドアローンインストール
            ．．．．個別のPCにインストールする方法

  2. 第２節　ネットワークインストール
            ．．．．ネットワークを利用してリモートでインストールする方法

詳しくは、それぞれの項目参照して下さい。


第１節　スタンドアローンインストール

スタンドアローンインストールについての説明。


第２節　ネットワークインストール

ネットワークインストールについての説明。


使用方法

使用方法について説明します。

  1. ファイルのロード
          ．．アプリケーションにファイルを読み込む方法

  2. ファイルのセーブ
          ．．計算結果をファイルに保存する方法

詳しくは、それぞれの項目参照して下さい。


ファイルのロード

ファイルのロードについての説明。


サンプル

ファイルのロードサンプルについての説明。


テスト

テストについての説明。


実行結果

実行結果についての説明。


ファイルのセーブ

ファイルのセーブについての説明。